阅读

composer 升级 1.0.3 后报错

software  2016-05-10 22:04

composer 升级 1.0.3 后报错。


Your requirements could not be resolved to an installable set of packages.


解决方案:

composer global require "fxp/composer-asset-plugin:~1.1.1"


友情链接: